Skocz do zawartości
Bot Wnioskowy

Błąd w statusach na forum

Rekomendowane odpowiedzi

Użytkownik @XNT dodał nowy wniosek:
Błąd w statusach na forum

Na forum pojawiły się dwa puste statusy, które pustymi nie są po kliknięciu w nie. Przydała by się informacja "Aby zobaczyć treść kliknij". W przypadku linków do tematów na forum w statusach i nie tylko aby zobaczyć cokolwiek na stronie głównej forum należy kliknąć w status i nie ma w ogóle informacji, że po kliknięciu w status cokolwiek tam będzie.

OTWÓRZ WNIOSEK
Poniżej znajduje się dyskusja wniosku.

  • Polubienie 6

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dowody:

image.png.ac9fa71a2d5761ba3da96e9121f424be.png

image.png.4814feabda425dab019e4fb8fc4bb910.png

image.png.e14d4cc1b134c8fe5ed490edd8622837.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@Tosteł Wina tego, że z poziomu forum znaleźć cokolwiek to zło ... no ale twój wniosek z niewiadomych powodów odrzucili, a jest dobry https://wnioski.craftsite.pl/D1gYMrQg . Wchodzę w dział wnioski to chcę widzieć nowe wnioski, a nie wszystko w jednym.  A tu wchodź na wnioski, przełączaj się między kategoriami, no po prostu nie chce się, a tym bardziej gdy nie ma nawet sortowania ...

  • Polubienie 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@Libter Aż tak to skopali względem starej wersji? 😞 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
10 minut temu, XNT napisał:

@Libter Aż tak to skopali względem starej wersji? 😞 

No niestety 😕 Chociaż z drugiej strony na starej wersji w statusach był tylko tekst, a tutaj dali cały edytor.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@Libter A nie da się wyłączyć nawet podglądu linków? 😛

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 minuty temu, XNT napisał:

@Libter A nie da się wyłączyć nawet podglądu linków? 😛

No tak średnio bym powiedział - status to zawartość jak każda inna i edytor także ten sam. W sumie ciekawe czemu wyświetlanie embedów jest skopane... do sprawdzenia czy w kodzie strony w ogóle coś siedzi czy silnik usuwa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...